Informix IDS CVE-2006-3856 Denial-Of-Service Vulnerability

Bugtraq ID: 87161
Class: Input Validation Error
CVE: CVE-2006-3856
Remote: No
Local: Yes
Published: Aug 08 2006 12:00AM
Updated: Aug 08 2006 12:00AM
Credit: Unknown
Vulnerable: IBM Informix IDS 9.40 .UC3
IBM Informix IDS 9.40 .UC2
IBM Informix IDS 9.40 .UC1
IBM Informix IDS 9.40.UC5
IBM Informix IDS 9.40.TC5
IBM Informix IDS 9.4
IBM Informix IDS 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus