Vubb CVE-2006-6230 SQL-Injection Vulnerability

Bugtraq ID: 87217
Class: Input Validation Error
CVE: CVE-2006-6230
Remote: Yes
Local: No
Published: Dec 01 2006 12:00AM
Updated: Dec 01 2006 12:00AM
Credit: Unknown
Vulnerable: Vubb Vubb 0.2.1
Vubb Vubb 0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus