Ultraseek CVE-2006-5971 Directory Traversal Vulnerability

Bugtraq ID: 87386
Class: Input Validation Error
CVE: CVE-2006-5971
Remote: Yes
Local: No
Published: Nov 17 2006 12:00AM
Updated: Nov 17 2006 12:00AM
Credit: Unknown
Vulnerable: Verity Ultraseek 5.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus