SCO Unixware i2odialogd Remote Buffer Overflow Vulnerability

Bugtraq ID: 876
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 22 1999 12:00AM
Updated: Dec 22 1999 12:00AM
Credit: Vulnerability discovery credited to Brock Tellier <btellier@usa.net>.
Vulnerable: SCO Unixware 7.1
Not Vulnerable: SCO Open Server 5.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus