AIX CVE-2003-0697 Denial-Of-Service Vulnerability

Bugtraq ID: 87743
Class: Input Validation Error
CVE: CVE-2003-0697
Remote: No
Local: Yes
Published: Oct 06 2003 12:00AM
Updated: Oct 06 2003 12:00AM
Credit: Unknown
Vulnerable: IBM AIX 4.3
IBM AIX 5.2
IBM AIX 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus