Hummingbird CyberDOCS SQL Injection Vulnerability

Bugtraq ID: 8800
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 06 2003 12:00AM
Updated: Oct 06 2003 12:00AM
Credit: Discovery of this vulnerability has been credited to ProCheckUp.
Vulnerable: Hummingbird CyberDOCS 3.5.1
Hummingbird CyberDOCS 3.1
Not Vulnerable: Hummingbird CyberDOCS 3.9


 

Privacy Statement
Copyright 2010, SecurityFocus