Invision Power Board CVE-2006-0633 Denial-Of-Service Vulnerability

Bugtraq ID: 88140
Class: Input Validation Error
CVE: CVE-2006-0633
Remote: Yes
Local: No
Published: Feb 10 2006 12:00AM
Updated: Feb 10 2006 12:00AM
Credit: Unknown
Vulnerable: Invisionpower Invision Power Board 2.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus