NTP CVE-2016-2517 Denial of Service Vulnerability

NTP is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause a denial-of-service condition, denying service to legitimate users.

Versions prior to NTP 4.2.8p7 and 4.3.x versions prior to 4.3.92 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus