NTP CVE-2016-1550 Local Security Bypass Vulnerability

NTP is prone to a local security-bypass vulnerability.

An attacker can exploit this issue to bypass security restrictions and perform unauthorized actions. This may aid in further attacks.

Versions prior to NTP 4.2.8p7 and 4.3.x versions prior to 4.3.92 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus