Forwards CVE-2005-1318 Cross-Site Scripting Vulnerability

Bugtraq ID: 88752
Class: Input Validation Error
CVE: CVE-2005-1318
Remote: Yes
Local: No
Published: May 02 2005 12:00AM
Updated: May 02 2005 12:00AM
Credit: Unknown
Vulnerable: Horde Forwards 2.2.1
Horde Forwards 2.2
Horde Forwards 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus