Movable Type CVE-2005-3103 Cross-Site Scripting Vulnerability

Bugtraq ID: 88790
Class: Input Validation Error
CVE: CVE-2005-3103
Remote: Yes
Local: No
Published: Sep 28 2005 12:00AM
Updated: Sep 28 2005 12:00AM
Credit: Unknown
Vulnerable: Six Apart Movable Type 3.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus