Apache Cordova For iOS CVE-2015-5208 Arbitrary Code Execution Vulnerability

Bugtraq ID: 88797
Class: Input Validation Error
CVE: CVE-2015-5208
Remote: Yes
Local: No
Published: Apr 28 2016 12:00AM
Updated: Jul 06 2016 02:39PM
Credit: Muneaki Nishimura
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus