e107 CVE-2005-2559 Remote Security Vulnerability

e107 is prone to a remote security vulnerability.

Successfully exploiting this issue may allow an attacker to execute arbitrary code in the context of the affected application. Failed exploit attempts may cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus