Multiple Advanced Poll PHP Vulnerabilities

Bugtraq ID: 8890
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 25 2003 12:00AM
Updated: Oct 25 2003 12:00AM
Credit: Discovery credited to "Frog Man".
Vulnerable: Proxy2.de Advanced Poll 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus