PHP-Nuke CVE-2001-0320 Remote Security Vulnerability

Bugtraq ID: 88954
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2001-0320
Remote: Yes
Local: No
Published: May 03 2001 12:00AM
Updated: May 03 2001 12:00AM
Credit: Unknown
Vulnerable: Francisco Burzi PHP-Nuke 4.4
Francisco Burzi PHP-Nuke 4.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus