Les Visiteurs Multiple Remote File Include Vulnerabilities

Bugtraq ID: 8902
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 27 2003 12:00AM
Updated: Oct 27 2003 12:00AM
Credit: Discovery credited to Matthieu Peschaud.
Vulnerable: Les Visiteurs Les Visiteurs 2.0.1
Les Visiteurs Les Visiteurs 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus