Php Advanced Transfer Manager CVE-2005-2999 Remote Security Vulnerability

Bugtraq ID: 89291
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2005-2999
Remote: Yes
Local: No
Published: Sep 20 2005 12:00AM
Updated: Sep 20 2005 12:00AM
Credit: Unknown
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus