BEA Tuxedo and WebLogic Enterprise Input Validation Vulnerability

Solution:
The vendor has released fixes to address this issue. Please see the referenced advisory (BEA03-38.00) for more information.

For Tuxedo 8.1:
Apply Rolling Patch 62 or later.

For all other releases:
pgrade to Tuxedo 8.1 or Contact BEA Customer Support to request a fix for the
release you are using.



 

Privacy Statement
Copyright 2010, SecurityFocus