frox CVE-2005-2808 Security Bypass Vulnerability

Bugtraq ID: 89328
Class: Access Validation Error
CVE: CVE-2005-2808
Remote: Yes
Local: No
Published: Sep 07 2005 12:00AM
Updated: Sep 07 2005 12:00AM
Credit: Unknown
Vulnerable: frox frox 0.7.17
frox frox 0.7.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus