Ledscripts LedForums Multiple Fileds HTML Injection Vulnerability

Bugtraq ID: 8934
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 30 2003 12:00AM
Updated: Oct 30 2003 12:00AM
Credit: The disclosure of this issue has been credited to ProXy <proxy@excluded.org>.
Vulnerable: Ledscripts.com LedForums Beta 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus