Apache Subversion CVE-2016-2167 Authentication Bypass Vulnerability

Apache Subversion is prone to an authentication-bypass vulnerability.

An attacker can exploit this issue to bypass the authentication mechanism. This may aid in further attacks.

Apache Subversion versions 1.9.0 through 1.9.3 and 1.5.0 through 1.8.15 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus