Zabbix CVE-2016-4338 Command Injection Vulnerability

Bugtraq ID: 89631
Class: Input Validation Error
CVE: CVE-2016-4338
CVE-2016-4338
Remote: Yes
Local: No
Published: May 03 2016 12:00AM
Updated: Jul 06 2016 02:35PM
Credit: Henri Salo and Timo Lindfors
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus