OpenBSD Local Malformed Binary Execution Denial of Service Vulnerability

Solution:
OpenBSD has released patches to address this issue in OpenBSD 3.3 and 3.4. As such, users are advised to patch their systems as soon as possible.


OpenBSD OpenBSD 3.4

OpenBSD OpenBSD 3.3


 

Privacy Statement
Copyright 2010, SecurityFocus