Nabopoll CVE-2005-2157 Remote Security Vulnerability

Nabopoll is prone to a remote security vulnerability. PHP remote file inclusion vulnerability in survey.inc.php for nabopoll 1.2 allows remote attackers to execute arbitrary PHP code via the path parameter.


 

Privacy Statement
Copyright 2010, SecurityFocus