Include.Cgi CVE-2005-1296 Remote Security Vulnerability

Bugtraq ID: 90073
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2005-1296
Remote: Yes
Local: No
Published: Apr 25 2005 12:00AM
Updated: Apr 25 2005 12:00AM
Credit: Unknown
Vulnerable: Include.Cgi Include.Cgi 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus