paFileDB CVE-2005-0724 Information Disclosure Vulnerability

Bugtraq ID: 90196
Class: Input Validation Error
CVE: CVE-2005-0724
Remote: Yes
Local: No
Published: May 02 2005 12:00AM
Updated: May 02 2005 12:00AM
Credit: Unknown
Vulnerable: PHP Arena paFileDB 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus