GYach Enhanced CVE-2004-2708 Remote Security Vulnerability

Bugtraq ID: 90324
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2004-2708
Remote: Yes
Local: No
Published: Dec 31 2004 12:00AM
Updated: Dec 31 2004 12:00AM
Credit: Unknown
Vulnerable: PhrozenSmoke GYach Enhanced 1.0.0 Pre
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus