Panasonic FPWIN Pro CVE-2016-4499 Multiple Local Heap Based Buffer Overflow Vulnerabilities

Panasonic FPWIN Pro is prone to multiple local heap-based buffer-overflow vulnerabilities.

Successful exploits may allow attackers to execute arbitrary code or cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus