Mitel 3300 Integrated Communication Platform CVE-2004-0945 Denial-Of-Service Vulnerability

Bugtraq ID: 90597
Class: Input Validation Error
CVE: CVE-2004-0945
Remote: Yes
Local: No
Published: Feb 28 2005 12:00AM
Updated: Feb 28 2005 12:00AM
Credit: Unknown
Vulnerable: Mitel Mitel 3300 Integrated Communication Platform 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus