Optivity NETarchitect PATH Vulnerability

Bugtraq ID: 907
Class: Environment Error
CVE:
Remote: No
Local: Yes
Published: Dec 30 1999 12:00AM
Updated: Dec 30 1999 12:00AM
Credit: First posted to Bugtraq by Loneguard <loneguard@crazymonkey.org> on December 30, 1999.
Vulnerable: Nortel Networks Optivity NETarchitect 2.0
- HP HP-UX 10.20
- HP HP-UX 10.1 0
- Sun Solaris 2.5.1
- Sun Solaris 2.6
- Sun Solaris 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus