PHP CVE-2015-8874 Remote Denial Of Service Vulnerability

PHP is prone to a remote denial-of-service vulnerability.

An attacker can exploit this issue to cause denial-of-service condition.

These issues are fixed in PHP 5.6.12 and 7.0.0.


 

Privacy Statement
Copyright 2010, SecurityFocus