RoundCube Webmail 'content page' HTML-injection Vulnerability

Bugtraq ID: 90880
Class: Input Validation Error
CVE: CVE-2016-4552
Remote: Yes
Local: No
Published: May 25 2016 12:00AM
Updated: Feb 02 2017 12:09AM
Credit: fantasy7082
Vulnerable: S.u.S.E. openSUSE 13.1
Roundcube Webmail 1.1.5
Not Vulnerable: Roundcube Webmail 1.2


 

Privacy Statement
Copyright 2010, SecurityFocus