Multiple Symantec Products CVE-2015-8157 SQL Injection Vulnerability

Bugtraq ID: 90889
Class: Input Validation Error
CVE: CVE-2015-8157
Remote: Yes
Local: No
Published: Jun 07 2016 12:00AM
Updated: Jul 06 2016 02:57PM
Credit: Matthias Kaiser and Markus Wulftange with Code White.
Vulnerable: Symantec Critical System Protection 5.2.6
Symantec Critical System Protection 5.1.1.346
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus