Macromedia JRun Administrative Interface Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 9112
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 26 2003 12:00AM
Updated: Nov 26 2003 12:00AM
Credit: This vulnerability was reported by dr_insane@pathfinder.gr.
Vulnerable: Macromedia JRun 4.0 build 61650
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus