libarchive CVE-2015-8918 Denial of Service Vulnerability

libarchive is prone to a denial-of-service vulnerability

Attackers can exploit this issue to cause a denial-of-service condition; denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus