OpenStack-infra puppet-gerrit Module CVE-2016-5737 Cross Site Scripting Vulnerability

Bugtraq ID: 91352
Class: Input Validation Error
CVE: CVE-2016-5737
CVE-2016-5737
Remote: Yes
Local: No
Published: Jun 22 2016 12:00AM
Updated: Jul 06 2016 03:05PM
Credit: Gregory Haynes
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus