WordPress Prior to 4.5.3 Multiple Cross Site Scripting Vulnerabilities

To exploit these issues, the attacker must entice an unsuspecting victim into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus