phpMyAdmin CVE-2016-5739 Information Disclosure Vulnerability

phpMyAdmin is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information that may aid in further attacks.

phpMyAdmin 4.6.x prior to 4.6.3, 4.4.x prior to 4.4.15.7 and 4.0.x prior to 4.0.10.16 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus