setroubleshoot-plugins CVE-2016-4446 Local Arbitrary Code Execution Vulnerability

Bugtraq ID: 91427
Class: Input Validation Error
CVE: CVE-2016-4446
Remote: No
Local: Yes
Published: Jun 24 2016 12:00AM
Updated: Jul 21 2016 04:01AM
Credit: Milos Malik of Red Hat.
Vulnerable: SELinux setroubleshoot-plugins 3.0.62
SELinux setroubleshoot-plugins 3.3.5.1
SELinux SETroubleShoot 0
Oracle Linux 7
Oracle Linux 6
Not Vulnerable: SELinux setroubleshoot-plugins 3.3.9.1
SELinux setroubleshoot-plugins 3.2.27.1


 

Privacy Statement
Copyright 2010, SecurityFocus