setroubleshoot-plugins CVE-2016-4444 Local Arbitrary Code Execution Vulnerability

Bugtraq ID: 91476
Class: Input Validation Error
CVE: CVE-2016-4444
Remote: No
Local: Yes
Published: Jun 21 2016 12:00AM
Updated: Jul 21 2016 04:01AM
Credit: Milos Malik (Red Hat)
Vulnerable: SELinux setroubleshoot-plugins 3.0.62
Oracle Linux 7
Oracle Linux 6
Not Vulnerable: SELinux setroubleshoot-plugins 3.2.23


 

Privacy Statement
Copyright 2010, SecurityFocus