libgd CVE-2016-6128 Denial of Service Vulnerability

Bugtraq ID: 91509
Class: Design Error
CVE: CVE-2016-6128
CVE-2016-6128
Remote: Yes
Local: No
Published: Jun 29 2016 12:00AM
Updated: Jul 06 2016 03:08PM
Credit: Salvatore Bonaccorso
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus