libgd 'src/gd_tga.c' Heap Buffer Overflow Vulnerability

Bugtraq ID: 91520
Class: Boundary Condition Error
CVE: CVE-2016-6132
Remote: Yes
Local: No
Published: Jun 30 2016 12:00AM
Updated: Jun 30 2016 12:00AM
Credit: Gustavo Grieco
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus