AppleShare IP FTP Server RMD Command Denial Of Service Vulnerability

Solution:
It has been reported that versions of AppleShare IP release after version 6.3.1 are not prone to this issue. Affected users are advised to contact the vendor for upgrade information.



 

Privacy Statement
Copyright 2010, SecurityFocus