IPS Community Suite CVE-2016-6174 PHP Code Injection Vulnerability

Bugtraq ID: 91732
Class: Input Validation Error
CVE: CVE-2016-6174
Remote: Yes
Local: No
Published: Jul 12 2016 12:00AM
Updated: Jul 12 2016 12:00AM
Credit: Egidio Romano
Vulnerable: Invision Power Services IPS Community Suite 4.1.12
Invision Power Services IPS Community Suite 4.1.12.3
Not Vulnerable: Invision Power Services IPS Community Suite 4.1.13


 

Privacy Statement
Copyright 2010, SecurityFocus