IPS Community Suite CVE-2016-6174 PHP Code Injection Vulnerability

IPS Community Suite is prone to a remote PHP code-injection vulnerability.

An attacker can exploit this issue to inject and execute arbitrary PHP code in the context of the affected application. This may facilitate a compromise of the application and the underlying system; other attacks are also possible.

Versions prior to IPS Community Suite 4.1.13 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus