Apache XML-RPC CVE-2016-5003 Remote Code Execution Vulnerability

Bugtraq ID: 91738
Class: Input Validation Error
CVE: CVE-2016-5003
Remote: Yes
Local: No
Published: Jul 13 2016 12:00AM
Updated: Jul 13 2016 12:00AM
Credit: 0ang3el
Vulnerable: Apache Continuum 0
Apache Archiva -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus