Linux Kernel CVE-2016-6213 Local Denial of Service Vulnerability

Bugtraq ID: 91754
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-6213
Remote: No
Local: Yes
Published: Jul 13 2016 12:00AM
Updated: Jul 13 2016 12:00AM
Credit: CAI Qian
Vulnerable: Linux kernel
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus