KDE KArchive CVE-2016-6232 Security Bypass Vulnerability

Bugtraq ID: 91806
Class: Design Error
CVE: CVE-2016-6232
Remote: Yes
Local: No
Published: Jul 16 2016 12:00AM
Updated: Jul 16 2016 12:00AM
Credit: Andreas Cord-Landwehr
Vulnerable: KDE KArchive 5.23
Not Vulnerable: KDE KArchive 5.24


 

Privacy Statement
Copyright 2010, SecurityFocus