Apple Mac OS X APPLE-SA-2016-07-18-1 Multiple Security Vulnerabilities

Apple Mac OS X is prone to multiple security vulnerabilities.

Attackers can exploit these issues to execute arbitrary code, gain sensitive information, cause denial-of-service conditions, bypass security restrictions, and perform unauthorized actions. This may aid in other attacks.

Apple Mac OS X 10.9.5, 10.10.5 and 10.11 through 10.11.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus