Oracle Enterprise Communications Broker CVE-2016-3516 Remote Security Vulnerability

Bugtraq ID: 91858
Class: Unknown
CVE: CVE-2016-3516
Remote: Yes
Local: No
Published: Jul 19 2016 12:00AM
Updated: Jul 19 2016 12:00AM
Credit: Oracle
Vulnerable: Oracle Enterprise Communications Broker 0
Not Vulnerable: Oracle Enterprise Communications Broker PCz 2.0.0m4p1


 

Privacy Statement
Copyright 2010, SecurityFocus